156 2,0TS Tjuvstannar

Published by Peter Ahlqvist on

Forum Teknik 156 2,0TS Tjuvstannar

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Författare
    Inlägg
  • #32257
    Peter Ahlqvist
    Deltagare

    Hej!

     

    Har en 156:a 2,0 TS-01

    När jag kört ett par minuter så kan motorn stängas av helt plötsligt. Vägrar starta ett tag för att plötsligt starta igen och sedan gå som vanligt igen. Nån som har tips på vad som är felet?

     

    MVH

     

    Peter Ahlqvist

    Apelsina

    #32258
    Lars Persson
    Deltagare

    Brukar vara rpm-givaren med den symtomen. 

    #32259
    Martin Frykstam
    Deltagare

    Att kolla upp felkoderna via diagnosuttaget kan ge en fingervisning.

    #32260

    Vevaxelgivaren som börjar ge upp. Ganska lätt att fixa och byta. 

    '06 GT 3.2L '00 Zender 166 3.0 GTAmodifierad ’70 Berlina räser

    #32261
    Peter Ahlqvist
    Deltagare

    Har just startat bilen som puttrade på tomgång några minuter, sedan självdog bilen och vill inte starta igen, inte ännu efter en halvtimme?

    Något tips?

    Apelsina

    #32262
    Besar Jashanica
    Deltagare

    Testat alla tips du fått ovan?

    GTV6 3.0 GP... | http://www.garaget.org/Besar

    #32263

    Prova att rengöra nere vid vevaxelgivaren. Sitter undertill i skarven mellan motor och växellåda, ett par skruvar så är lilla skyddsplåten lös, rengör givare och prova igen.

    '06 GT 3.2L '00 Zender 166 3.0 GTAmodifierad ’70 Berlina räser

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Du måste vara inloggad för att svara på detta ämne.