159 1750 TBI 2011 släpper gasen och vibbar från framvagn?

Published by Fredrik Åstrand on

Forum Teknik 159 1750 TBI 2011 släpper gasen och vibbar från framvagn?

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #30390
    Fredrik Åstrand
    Deltagare

    Hallå igen! Om ni följt trådarna om problem med växellåda och koppling som jag ska få bytt så kanske man kan härleda följande problem dit?

    Fick meddelande från en av oss som har samma problem som nedan fast värre och tänkte att det är bäst att fråga er därute:

    Ligger på jämn fart, släpper gasen, efter några sekunder – inte direkt- börjar det vibrera från framvagnen. Gasar igen och vibrationerna försvinner. tenderar att öka med mer vibbar varefter tiden går. Vår Alfistapolare upplevde betydligt starkare vibbar.

    Någon som har koll?

    mvh Fredrik

    159TBI GTV3.0-86&2.0TS förr Gulietta83Spiders70veloce71inizione &-93:a 75 2.0 TSGTV V6 25-86

    #30391

    Också nyfiken då jag upplevt samma fenomen under de 3 år jag ägt bilen.
    Men jag tycker inte det blivit värre med åren, utan har funnits med hela tiden. ( 980 –  6 000mil )

    Jag får alltså också nån form av vibrationer, ibland, vid motorbroms….

    Alfa Giulia Super 2.0 Q2 -17 Fiat Punto Easy -13

    #30392
    Håkan Andersson
    Deltagare

    Det råkar inte vara den elektroniska diffbromsen som spökar. Känner lite på Breran som jag antar beror på mycket hästar och breda däck. När den med bromsens hjälp försöker kompensera för dåligt fäste känns det inte riktigt som en vanlig mekanisk diffbroms utan mer som att det är fel på något där fram.

    Håkan i Fagersjö: 916 GTV och 166 3.0.

    #30393
    Johan Gimling
    Deltagare

    Det är jag som ställt frågan till Fredrik ovan.

    På min 159 1750 TBi TI har jag upplevt detta sedan köpet i mars, en rätt markant vibration vid uppsläpp i farter kring 90-130. Jag upplever det nästan som om att bilen skulle gå på tre cylindrar eller liknande under uppsläppet, inte från hjulen det upplevs, mer transmissionsmässigt. Försvinner omg när jag gasar igen, återkommer när jag släpper upp. Lade om från 19´ sommarhjulen till 17´ friktionshjulen i förra veckan och upplever samma sak fortfarande. Ibland kan jag kännan en tendens till samma vibration om man jag drar ur bilen ordentligt på låga växlarna, just vid urtrampet inför växlingen kommer en svag vibration om försvinner så snart nästa växel ligger i. Varit inne på din teori Håkan om el-diffen, känns lite som ABS-pulsering fast inte lika hårt, alternativt ngn form av obalans som är kopplingsrelaterad.?

     

    CAR 9131
    156 GTA Q2 -03, Giulietta 1.4T 170 -13, Stelvio 2.2 JTDM 210hk Q4 -17

    #30394
    Fredrik Åstrand
    Deltagare

    Hej, har fått ny låda och ny koppling nu. Nu är det riktigt bra. Fick veta av meken att ett motorfäste satt löst och de andra var för dåligt dragna, förmodligen när de bytte kamrem då just det motorfästet måste demonteras vid kamremsbyte. Kan vara därför vibrationerna vid gassläpp uppkommit. Känn på motorfästena ni som har problem med vibbar vid gassläpp!

    Kan självklart vara så att det hörde ihop med lådan/kopplingen men meken tror inte det.

    En annan sak jag lärde mig var: när man startar bilen “kall” och det gått någon minut så börjar ett metaliskt skärande ljud, om man då trycker OFF på ACC´n och ljudet försvinner så är det en ventil som är kass i acc-systemet. AC,n måste tömmas och fyllas och därimellan demonteras med ventilbyte = 5-6000kr. =ny reklamation,,puh

    159TBI GTV3.0-86&2.0TS förr Gulietta83Spiders70veloce71inizione &-93:a 75 2.0 TSGTV V6 25-86

    #30395
    Per Alvarsson
    Deltagare

    Tänkte bara sälla mig till skaran som upplever vibrationer vid motorbroms. Kan just nu bara påminna mig att det varit på 6:ans växel i lite högre hastigheter, typ 70+.

    Vore också intresserad av att veta vad det kan vara.

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.