AC-Kompressor, ny eller begagnad?

Published by Thomas Sjölin on

Forum Teknik AC-Kompressor, ny eller begagnad?

Visar 9 inlägg - 16 till 24 (av 24 totalt)
  • Författare
    Inlägg
  • #33784
    Andreas Spaak
    Deltagare

    Jag har också nåt skrammel. Jag skruvade ner kupefläkten för att se om det var den. Det blev tyst när jag drog ur kontakten till den. Efter rengöring och en extra gummisudd under fläkten för att minska eventuella svängningar, monterade tillbaka. Tyvärr samma ljud så jag är nog också inne på kompressorn. Hoppas nog på någon reservdel. Inte hela kompressorn.

    #33785
    Henrik Lindgren
    Deltagare

    Men ligger du på gränsen så startar den. Som sagt Helis gamla 159a led av det problemet. Den starta o lät illa. Efter påfyllnad så blev den tyst o fin.

    #33786
    Thomas Sjölin
    Deltagare

    Får chansa göra en service på den helt enkelt. Har jag tur räcker det och då blir det ju allra billigast.

    #33787
    Thomas Sjölin
    Deltagare

    Hade den på AC-service idag och det räckte för att få tyst på den. Det var trots allt för lite gas så kompressorn fick jobba för hårt helt enkelt.

    #33788
    Igino Cazzola
    Deltagare

    Inlägg av Thomas Sjölin på 2017-05-31 15:42

    Hade den på AC-service idag och det räckte för att få tyst på den. Det var trots allt för lite gas så kompressorn fick jobba för hårt helt enkelt.

    Nå’t ställe du rekommenderar?

    Jag är fullständigt Räserskadad

    #33789
    Thomas Sjölin
    Deltagare

    Hade den på Via då det är nära jobbet.

    #33790
    Thomas Sjölin
    Deltagare

    Man ska inte ropa hej har jag lärt mig.

    Den låter fortfarande illa, dock inte lika mycket. Den fungerar dock som den ska, kyler alldeles utmärkt, så frågan är om det är själva magnetkopplingen som inte är frisk då. Får försöka utröna detta.

    #33791
    Henrik Boldrup
    Deltagare

    Undrar om det är samma som jag har? Fyllde gas för något år sedan för att det lät lite konstigt om kompressorn. Det blev bättre men just när kompressorn slår till vid varm motor låter det lite skumt, som att det inte greppar i som det ska eller hur man ska förklara det. Det kyler som det ska tycker jag och när bilen är kall låter det inte konstigt heller. Ser fram mot hur du löser problemet. Min har precis slagit över till 6200 mil så det borde inte vara jätteslitet tycker jag.

    156SW 2,5 -04 och en Fiat 500e -15

    #33792
    Thomas Sjölin
    Deltagare

    Ljudet är ett metalliskt “skrammel” som bara finns när kompressorn slagit till, försvinner när den slår av igen.

Visar 9 inlägg - 16 till 24 (av 24 totalt)
  • Du måste vara inloggad för att svara på detta ämne.