Belysningsfel Spider 01

Published by Anders Wennberg on

Forum Teknik Belysningsfel Spider 01

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #30424
    Anders Wennberg
    Deltagare

    Helljus, halvljus, bakljus, blinkers, positionsljus, belysning i handskfack, instrumentbelysning slutade fungera idag, då jag öppnade bakluckan med knappen i handskfacket. Inget fungerar med motorn igång, tändningsläge MAR. Dock fungerar bromsljus och varningsblinkers. När jag ändrar till tändningsläge STOP fungerar instrumentbelysning, positionsljus och handskfacksbelysning. Tänkte det kunde vara säkring 4 i motorutrymmet, men den är OK. Tips på vad det kan vara mottas tacksamt.

    Anders

     

     

     

     

    Anders Wennberg

    #30425
    Thomas Bodén
    Deltagare

    Det skulle kanske kunna vara tändningslåset i sig som inte är med på banan.., Har du mätt om det levererar nån spänning ut när det är i MAR?

    156 GTA Sportwagon

    #30426
    Daniel Fasth
    Deltagare

    Det där är ju en klockren beskrivning av hur min 156a gör! Men jag kan manuellt vrida tillbaka nyckeln till “läge 2” och därmed få igång allt igen. Det känns som att något fjädrande eller liknande gett sitt i tändningslåset eller fastnat. Har varit så två månader nu, tvekar på att besiktningsmannen blir imponerad av min lösning på problemet…

    156 SW 2.0 TS - 00

    #30427
    Anders Wennberg
    Deltagare

    Problem solved, märkligt nog säkring nr 8 som i instruktionsboken är märkt blinkers som fick allt att slockna. Tack till Högsbo Bilelektriska för hjälp med felsökning!

    Anders Wennberg

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.