Bensinstopp

Published by Övergivna Forumposter on

Forum Teknik Bensinstopp

Visar 10 inlägg - 1 till 10 (av 10 totalt)
  • Författare
    Inlägg
  • #31811

    Hade precis varit o köpt en 156 SW -04 och var på väg hem. Varningslampan för bensinen lyste visserligen men nålen var inte ens nära strecket, så jag tänkte tanka hemma efter ett par mil. Plötsligt dog bilen, ja kanske inte som om man slog av tändningen, det kändes mera som soppatorsk. Tankade i tio liter och tänkte att: Då så är vi snart hemma med nyförvärvet men nej! Inte ett liv. Är detta något som någon annan har råkat ut för och har något tips. Klantigt? Ja, det är ju bara förnamnet!!

    Tacksam för tips!

    /Christer

     

     

    #31812
    Björn Ek
    Deltagare

    Går startmotorn?

    I spent a lot of money on booze birds and fast cars. The rest I just squandered.

    #31813

    Startmotorn går och batteriet är friskt. Läste någonstans precis att det bara är att fortsätta att mala, så startar den till slut. (Det var en Volvo förstås) Vågar inte göra det då bränslepumpen kan bränna.

     

    #31814
    Rickard Bergh
    Deltagare

    slå till tändningen en stund. slå ifrån o slå på igen. du hör pumpen surra. är det en diesel så får du allt göra så en massa ggr o sen köra på starten då det ska byggas tryck för att få igång den. men den bör starta relativt snabbt. 

     

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #31815

    På verkstaden konstateras  att högtryckspumpen gått. Då fick man 7 mil i nya bilen innan det roliga var slut. Bilen kostade 24* och pumpen 22*.  Det är ju nästan så att man funderar på att byta märke. Vad kan man säga om detta förutom att det är för jävligt. 

    #31816
    Per Gripenhall
    Deltagare

    Trist, men fullt så illa är det kanske inte. Kanske rätt pump på bildelaronline24.se för SEK 4400?

    Sedan lite pyssel att få dit den men gott om tid och kunniga bekanta löser alla problem!

    #31817

    Tack för tips!

    #31818
    Crister Borg
    Deltagare

    Kollat med Alfaskroten i Avesta aka Marco Harjunpää eller bildelsbasen…?

    elCrillo Kalmar

    #31819
    Rickard Bergh
    Deltagare

    högtryckspumpen förmodar det är en diesel då . 

    det är rätt ovanligt att den rasar. har bytat tryck sensorn i en sådan 1 ggr.  mest vanligt är spridarläckage så det inte går att få nått tryck i systemet och då funkar inte högtryckslumpen som den ska. är det en alfa verkstad ? eller vanlig vilken som verkstad ? hur har dom konstaterat att den gått ?.

     

     

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #31820

    Ingen Alfaverkstad på 10 mils avstånd så det  är det inte. (Ingen diesel) De har byt högtryckspumpen men felet kvarstår. Det fanns tryck fram till pumpen men inte ut, så det verkade ju uppenbart, men nej. Pratade med Befra Motor i Helsingborg och han trodde inte det var pumpen från början, trodde mera på bränsletrycksregulatorn. Han skickar idag en sådan som jag ska prova. Är det inte det borde det vara styrdonet trodde han.

Visar 10 inlägg - 1 till 10 (av 10 totalt)
  • Du måste vara inloggad för att svara på detta ämne.