Giulietta QV, 2011

Published by Jens Mörch on

Forum Teknik Giulietta QV, 2011

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Författare
    Inlägg
  • #36128
    Jens Mörch
    Deltagare

    Hej – Giuliettan stod lite förlänge utan att köras. Hjälpte inte med startkablar. Batteriet fick laddas ett tag. Därefter började varningslampor att lysa – ex styrservo, airbag, motor, osv. Måste jag till verkstad för nollställning eller finns det alternativ. Går att köra men kan bli som Peter och vargen, att någon gång så blir det väl allvar. Tacksam för hjälp./ Jens

    #36129

    Felkoderna sattes säkert pga för låg spänning vid uppstart.
    Jag är inte 100, men vissa fel försvinner av sig själv efter några “omstarter”. Så se till att batteriet blir fullt igen, är ok och kör några dagar. Finns det då koder behövs de nog raderas

    Alfa Giulia Super 2.0 Q2 -17 Fiat Punto Easy -13

    #36130
    L-G Westling
    Deltagare

    Kolla instruktionsboken, om jag minns rätt så kräver flera funktioner att man kör med bilen ett tag efter ett spänningsbortfall.
    Kör ett par mil och starta sen om bilen och se vad som händer. Att köra med ett dåligt eller urladdat batteri är lite ryskroulette för alla elprylar i en modern bil och bör undvikas.

    lgw

    #36131
    Rickard Bergh
    Deltagare

    få raderat felkoderna, dom försvinner inte av sig själva.

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #36132
    Jens Mörch
    Deltagare

    Tackar för respons.
    Nu har det slutat att lysa. Den sista var avstängd pass.airbag. Jag fick aktivera den manuellt. Så nu verkar allt att fungera igen.

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Du måste vara inloggad för att svara på detta ämne.