Gnistproblem Alfa 75

Published by Övergivna Forumposter on

Forum Teknik Gnistproblem Alfa 75

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #26064

    Har på ngt sätt köpt en Alfa 75 med v6. Trasig såklart, där flera tidigare ägare varit och pillat lite överallt…

    Kan ingen som har en liknande bil palta sig ner i garaget och kolla om kablarna vid fördelaren är i rätt ordning, min bil på bilden. + är gul enligt detta, men är det så?

    Får ingen gnista till stiften. Om jag ansluter + på spolen så borde det väl ändå komma gnista om spolen och fördelaren sant kablarna fungerar…? En spole går ju ”aldrig” sönder, men den går väl inte och mäta upp?

    Stort tack på förhand!!!

     

    #26065
    Rickard Bergh
    Deltagare

    klart en spole går sönder. 

    1 går bränslepumpen ? 
    2 kommer det fram bensin ?
    3 har du kollat alla säkringar. 
     vilken kondition är rotor och fördelarlocket ? 

    har varit med om att rotorn är kass och det kan inte komma nån gnista. 
    rotorn kan du mäta eller ringa me en multimeter.. 

     

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #26066
    Benny Steen
    Deltagare

    kontakten på bilden är till en HALL givare inuti fördelaren. det förekommer att den är trasig, men det är inte mitt förstahandsval. du kan ju sätta ett stift direkt på spolen och sedan jorda -polen för att  prova spolen utan att blanda in fördelaren, iaktag försiktighet om du inte förstår exakt vad jag menar. 

    det är 20 000volt från spolen…

    hall givaren  att mäta med vanlig mutimeter eller osciloskåp.

    #26067
    Igino Cazzola
    Deltagare

    Inlägg av Andreas Lindqvist på 2014-08-07 13:34

    …En spole går ju ”aldrig” sönder, men den går väl inte och mäta upp?…

    Dubbelfel.

    Jag är fullständigt Räserskadad

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.