Gt 3.2 startade och gick som en påse skit!

Published by Klas Elf on

Forum Teknik Gt 3.2 startade och gick som en påse skit!

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #29880
    Klas Elf
    Deltagare
    Som rubriken säger så rätt vad det var så vid en omstart utanför en affär så hostade bilen nåt förskräckligt och höll sig under 1000 rpm. Motorlampa tänd. Efter ett antal startförsök med samma resultat så hoppade han igång och gick som vanligt igen! Felkod avläst hemma P0230 powetrain fuel pump primary circuit. Vad innebär det? Har bränslepumpen det jobbigt eller glappar strömförsörjningen till den?

    Nån gång blir det en bertone...

    #29881
    Thomas Sjölin
    Deltagare

    När det säger “circuit” så är det primärt själva strömkretsen som felar. Kontaktproblem, kabelbrott. Det kaniofs vara pumpenockså men det är de saker jag skulle kontrollera först.

     

    #29882
    Klas Elf
    Deltagare

    Ok. Sitter pumpen vid tanken ? Är det kanske den jordpunkten som strular?

     

    Nån gång blir det en bertone...

    #29883
    Thomas Sjölin
    Deltagare

    Pumpen borde sitta i tankarmaturen.

    #29884
    Klas Elf
    Deltagare

    Har konstaterat att pumpen in får ström vid startförsök men så plötsligt så får den det. Beställde ett nytt relä från ar-bil men de kunde inte säga var det sitter och jag har inte kunnat hitta det i de böcker jag har. Är det nån som bytt det relät och kan berätta?

    Nån gång blir det en bertone...

    #29885
    Rickard Bergh
    Deltagare

    om du beställt det från ar-bil kan dom ju säga var det sitter. dom har ju tagit fram det i eper. då ser man vart det finns.

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.