Helt frånvarande halvljus 147:a

Published by Markus Odnäs on

Forum Teknik Helt frånvarande halvljus 147:a

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #31979
    Markus Odnäs
    Deltagare

    Hej

    Köpte mig en 147 2.0ts härom dagen. Defekt halvljus men borde ju inte vara några större bekymmer tänkte jag. Men nu har jag börjat få gråa hår…

    – Alla lampor fungerar förutom just halvljusen

    – Ingen spänning vid kontakterna vid lamporna.

    -Inga trasiga säkringar (av de jag hittat åtminstone, två under ratten och två vid lådan i motorrummet)

    Har halvljuset ett eget relä? Hittar inget. Helljus klickar fin dock. 

    Om infodisplayen reagerar på att jag slår om till halvljus borde det väl inte vara spaken som felar?

    En lampa syns bäst när den blinkar.

    #31980
    Stefan Atterhall
    Moderator

    Inlägg av Markus Odnäs på 2016-06-26 12:53

    Hej

    Köpte mig en 147 2.0ts härom dagen. Defekt halvljus men borde ju inte vara några större bekymmer tänkte jag. Men nu har jag börjat få gråa hår…

    – Alla lampor fungerar förutom just halvljusen

    – Ingen spänning vid kontakterna vid lamporna.

    -Inga trasiga säkringar (av de jag hittat åtminstone, två under ratten och två vid lådan i motorrummet)

    Har halvljuset ett eget relä? Hittar inget. Helljus klickar fin dock. 

    Om infodisplayen reagerar på att jag slår om till halvljus borde det väl inte vara spaken som felar?

    Spaken är inte så osannolik. Den “virdkontakten” är rätt dålig. Plocka av kåpan och mät hur det ser ut på kontakterna skulle jag föreslå.

    Klassegrare CAR Challenge (kl. II) -- 2019, 2017 och 2016!
    Följ framfarten - Bilder: Instagram | Resultat: Speedhive, Alfaromeo.org | Racefilm: Youtube

    Alfor för tillfället
    147 3.2 V6 GTA -04 -- #16 CAR Challenge kl. II (Projekttråd .org)
    156 SW 2.5 V6 TI -05
    Sprint 1.7 8V Veloce -87 (Projekttråd Alfapower.nu)

    #31981
    Markus Odnäs
    Deltagare

    Ja nu har det blivit en Kalle Anka-lagning åtminstone. Efter studier i eLearn framkom att det sitter ett relä för halvljus under ratten. Försökte länge att bli klok på signalerna från spakarna (negativa signaler, hu) men hittade ingen lösning. Förmodligen är den kass. Hu som helst klämde jag mellan en strömbrytare där relät satt så jag sluter kontakten med brytaren istället. Då hoppar höjdregleringen på strålkastarna igång och går konstant när man slår på halvljusen. Jaja ut med de kontakterna så blev det tyst.

    På provturen går bilen utmärkt en halvmil och sen börjar ALLT larma och varna. Kom hem med nöd och näppe. Blir till att kolla imorgon om bilen laddar som den ska. Eller om det kan vara dålig kontakt eller kortis någonstans. 

    En lampa syns bäst när den blinkar.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.