irriterande fel torkare 164

Published by Magnus Carlsson on

Forum Teknik irriterande fel torkare 164

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #23711
    Magnus Carlsson
    Deltagare

    Har fått en väldigt irriterande fel på mina torkare på 164án, när jag stängt av dom så fortsätter dom gå i flera minuter efteråt, väldigt störande, misstänker att det är nån givare som är fel på?

    Eller är det något annat fel? 

    tar gärna emot tips på hur jag fixar detta

     

    Tackar

    Magnus

    #23712
    Johnny Skoog
    Deltagare

    Jag skulle tippa på att intervallreläet spökar!

    #23713
    Magnus Carlsson
    Deltagare

    Hittar jag det ihop med om andra reläerna i luckan med säkringar och relä , eller sitter det någon annanstans?

    #23714
    Johnny Skoog
    Deltagare

    Borde sitta där, är inte helt säker dock. Kan kolla upp det ikväll!

    #23715

    Eller så är det brytaren inuti torkarmotorn som inte fungerar riktigt som den ska. ”Den som gör att torkaren ska stanna i rätt läge”.
    Till torkaren går det ett gäng kablar. B.la. har du en + som ligger till så länge nyckelströmmen är på. Det är den som går över brytaren.
    Sedan har du en + ( Eller 2, hög hastighet) som kommer från spaken när den är till. Sitter kontaktstycket till motorn inte alltför knepigt till borde det kunna gå att mäta sig till om spaken alt pausrelät fortfarande skickar ström när spaken slås av.

    Men jag röstar på brytaren…

    Alfa Giulia Super 2.0 Q2 -17 Fiat Punto Easy -13

    #23716
    Magnus Carlsson
    Deltagare

    Tackar för svaren, får hoppas det är reläet det är fel på och inte brytaren för då är det väl byte av hela motorn?

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.