Jordfel helljus

Published by Mats Elm on

Forum Teknik Jordfel helljus

Visar 12 inlägg - 1 till 12 (av 12 totalt)
  • Författare
    Inlägg
  • #34654
    Mats Elm
    Deltagare

    Hej! Jag har inget helljus som beror på att det är jordfel. Väldigt tacksam för tips hur jag löser detta, dvs hur jag kollar/fixar så “jordanslutningen” får kontakt igen till lamphållaren,  (inget problem med halvljuset.) tackar på förhand för ett snabbt svar, måste ombesikta på måndag! Bilen är en 156 JTS.

    159 TBi Ti SW -11 & 156 JTS SW -02

    #34655
    Lars Persson
    Deltagare

    Är det H7? Där sitter väl jorden direkt på lampan. Är det separata jordar från hel och halv? Dålig kontakt i kontaktstycket till själva strålkastaren?

    #34656
    Mats Elm
    Deltagare

    H1 lampa, bara en sladd sedan ska väl jord till karossen uppkomma när lampan är på plats om jag har fattat det rätt, jag är dock inte så vass på bilelektronik!  När jag “ringer” mellan sladden och karossen är det kontakt, men lyckas inte få kontakt mellan sladden och lamphållaren. Någon som vet var jordpunkten till strålkastaren sitter?

    159 TBi Ti SW -11 & 156 JTS SW -02

    #34657
    Mats Elm
    Deltagare

    Tillfälliga lösningar är inte min grej men ibland får man vika sig .., måste besikta imorgon och tiden räckte inte till idag för större utredningar, nu finns det helljus igen, lött på en kabel på helljus lamporna.

    159 TBi Ti SW -11 & 156 JTS SW -02

    #34658
    Lars Persson
    Deltagare

    Konstiga elfel uppstår ju ibland, glappande lamphållare på H1 kan vara ett gissel. Men jag rekommenderar att konvertera till led av bra kvalitet 

    #34659

    Nu vet jag inte exakt hur hela lamphuset ser ut på den, men större delen är väl i plast. Du har säkert fler lampor i den och dessa fungerar?
    Då bör insatsens jordkabel vara OK och du har tappat jorden internt mellan helljuset och övriga lampor.
    Det borde finnas nån här som varit och pillrat i dessa (målat svarta för GTA-look…)

    Alfa Giulia Super 2.0 Q2 -17 Fiat Punto Easy -13

    #34660
    Mats Elm
    Deltagare

    Det underliga är att det bara var helljuslamporna, både vänster och höger sida. Igår kväll var allt ok med de pålödda “nya” jordkablarna, inga varningslampor lyste på panelen inne i bilen och den är igenom besiktningen . Nu har istället varningslampan för en airbag tänts upp, det har den gjort några gånger under årenslopp, sist gick det bra att bara släcka felkoden med datorn, nu när jag kopplar upp och kollar så är det samma sidoairbag som spökade sist, men nu finns en förklarande text i programmet som säger att felkoden tyder på jordfel, det verkar vara ett smittsamt fel !

    159 TBi Ti SW -11 & 156 JTS SW -02

    #34661
    Thomas Sjölin
    Deltagare

    Låter som det kan vara en god idé att ta loss och rengöra alla jordpunkter du kan hitta. Med lite tur så blir du av med alla fel.

    #34662
    Mats Elm
    Deltagare

    Helt rätt, jordpunkterna behöver kollas över, någon som har tillgång till ett kopplingsschema var jordpunkterna finns/hur många det är? Kan också vara något helt annat eller ytterligare ett problem, en mus , tog en förra året med en fälla i motorrummet, tydliga spår att den trivdes på vintern när motorn är varm kan man tänka. Grannen varnade för någon vecka sedan att han sett spår av möss i sitt motorrum, trodde jag löst det problemet men krabaten jag likviderade hade nog tipsat sina vänner…

    159 TBi Ti SW -11 & 156 JTS SW -02

    #34663
    Thomas Sjölin
    Deltagare

    Ett allt för vanligt problem. Möss, råttor, ekorrar trivs ypperligt i motorrum. Vet inte hur många bilar jag rensat bort spår efter dem under tiden jag jobbat på verkstad. Ett och annat lik har jag fått plocka bort också.

    Kan alltså vara en god idé att titta över allt kablage du kan komma åt för att se om det gnagts på kablarna också.

    #34664

    Tips: köp en musskrämmare på järnia för typ 500kr som har två olika frekvenser som den skickar ut. Mitt lillgarage hemma var täckt i muslort från golv till tak när jag flyttade in men efter en hemsk sanering av allt sådant och efter att jag pluggade in en musskrämmare i eluttaget (och byter frekvens 1 gång/vecka) är det i princip inte ett spår kvar av de små jäklarna.

    rekommenderas!

    '06 GT 3.2L '00 Zender 166 3.0 GTAmodifierad ’70 Berlina räser

    #34665
    Mats Elm
    Deltagare

    Håller med! Var redan igår kväll och letade på nätet efter något som skrämmer bort möss, det verkar inte vara så lätt att hitta något som är bra då bilarna som i mitt fall står utomhus. Jag hade hoppats på något att sätta i ett uttag som finns på parkeringen och att det skulle störa möss inom parkeringens område. Det bästa för att “säkra” bilarna verkar i så fall vara en typ av “möss skrämmare” som monteras i motorrummet och ansluts till batteriet, det behövs i så fall 1 per bil enligt det företag jag skickade en fråga till. Ska kolla på Järnia eller liknade affär, verkar ju finnas en uppsjö av liknade produkter, igen Alfa ska vara tillhåll för möss, detta ska lösas !  

    159 TBi Ti SW -11 & 156 JTS SW -02

Visar 12 inlägg - 1 till 12 (av 12 totalt)
  • Du måste vara inloggad för att svara på detta ämne.