JTS-motor, problem vid högre varvtal

Published by Thomas Johansson on

Forum Teknik JTS-motor, problem vid högre varvtal

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #24897
    Thomas Johansson
    Deltagare

    Över 5000 rpm tappar motorn kraft, Engine system failure text på skärm, varningslampa lyser.

    Verkstaden och jag har testat att byta tändspole på 1:ans cyl. Enligt datorn är det misständning.

    Problemet kvarstår. Hällt i rengörningsmedel i bensin, kört 65 mil. Bilen går bra ända tills det är ca

    25% bensin kvar. Hällt i som ovan och skall köra nu i helgen. Vi får se.

    Är det någon som har tips om vad felet kan bero på?

    Med vänlig hälsning Thomas

    Våga välja Alfa Romeo

    #24898
    Igino Cazzola
    Deltagare

    Det vanligaste felet är sliten/smutsig flödesmätare, men att det beter sig olika beroende på bränslenivå; ’får mig att tro att det har med bränsletrycket att göra.

    …Enligt datorn är det misständning… 
    På cylinder1 eller Random?

    Jag är fullständigt Räserskadad

    #24899
    Henrik Cornelius
    Deltagare

    Vad heter felkoden? (Bokstav och siffror)

    Säljer OBD-kablar för släckning av airbaglampa mm. PM:a för info.

    #24900
    Thomas Johansson
    Deltagare

    Hej Ignazio

    Tack för tråden, vi har bar kört datorn 1 ggr. cyl 1, vid tillfället.

    Om det är bränsletrycket, vad gör man åt det?

    Med vänlig hälsning Thomas

    Våga välja Alfa Romeo

    #24901
    Thomas Johansson
    Deltagare

    Hej

    Vet inte, måste fråga Auto Alfa/Thomas

    Våga välja Alfa Romeo

    #24902
    Thomas Johansson
    Deltagare

    Sorry, fel namn. Igino skall det vara./Thomas

    Våga välja Alfa Romeo

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.