Koppling

Published by Övergivna Forumposter on

Forum Teknik Koppling

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Författare
    Inlägg
  • #32548

    Helt utan förvarning försvinner trycket i kopplingspedalen, precis som om det vore vajern som gått av om det funnits någon. Kopplingen fungerade som den skulle, dock har ett litet missljud hörts ibland som försvunnit när jag trampat ned pedalen. I förra veckan hände precis samma sak, men då rättade det till sig efter bara några sekunder! Är det bara att byta hela kopplingen tro?

     

    /Christer Persson

    #32549

    Är nog bara slavcylindern som gett upp, alternativt huvudcylindern. Vad gäller det för bil? Kolla om det läcker olja från någon av dem. 

    Alfa Romeo 156 GTA & Alfa Romeo 75 TS

    #32550

    Hej, o tack för tipset! Kan inte kolla ev läckage nu iom att bilen inte står hemma. Om det är läckage, tyder det då på att det är slav alt. huvudcylindern menar du?

    #32551

    Okej, ja precis. Då det läcker så tappar du trycket. För antar du du har hydraulisk koppling, vad är det för bil?

    Alfa Romeo 156 GTA & Alfa Romeo 75 TS

    #32552

    En 156 JTS 2.0. Det konstiga är ju som jag skrev innan att felet rättade till sig självt efter några sekunder förra veckan. 

    #32553

    Kanske är luft i systemet bara, du kan ju prova att lufta och fylla på ny bromsvätska i systemet.

    Alfa Romeo 156 GTA & Alfa Romeo 75 TS

    #32554

    Ja, fast det var ju också ett litet missljud ibland (hört under ung. 1 månads tid), en gnällande/gnisslande ljud som försvann när man trampade ner pedalen lite.   Så det blir väl till att byta hela paketet kanske, för det finns väl inga rörliga delar som skulle kunna gnissla i varken slavcylinder eller huvudcylinder? Eller så kan kanske något annat påverkas av att den ena eller andra cylindern krånglar.  

    Har varit och kollat nu och det har runnit ut olja, så man kan väl hoppas att teorin stämmer med huvud eller slavcylindern som ju borde vara bra mycket billigare att byta än hela kopplingspaketet.

     

    #32555

    Don’t shoot the messager men… 

    Om jts har samma växellåda som TS sitter slavcylinder i urtrampningslagret så problem med endera/båda innebär lika mycket jobb som kopplingsbyte. 

    Det låter delvis som att urtrampningslagret kunde ge ljuden. 

    '06 GT 3.2L '00 Zender 166 3.0 GTAmodifierad ’70 Berlina räser

    #32556

    Missljudet kan komma från flera saker, slirar kopplingen för dig? Kan ju lika gärna vara själva pedalen som behövs smörjas, urtrampningslager eller ingående lager och dylikt. 

    Alfa Romeo 156 GTA & Alfa Romeo 75 TS

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Du måste vara inloggad för att svara på detta ämne.