Kopplingsproblem 147a -01

Published by Patrik Eck on

Forum Teknik Kopplingsproblem 147a -01

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #28540
    Patrik Eck
    Deltagare

    Nu krånglar kopplingen. Ibland ligger pedalen i golvet och det går givetvis inte att få in växel då. Ibland så går den upp några cm och efter några pump så kan man lägga i en växel. Någon som känner igen fenomenet? Hörde att även slavcylinder osv sitter inne i växellådan tillsammans med kopplingen på 147an. Den åkte ett bra tag med pedalen väldigt nära golvet och lite stum/hård i fjädring när man trycker på pedalen, och nu är den så nära golvet att man ibland inte får in växlarna eller så åker den upp några cm och då kan man få i dem med lite tur..

    #28541
    Rickard Bergh
    Deltagare

    kass koppling. slavcylindern. huvudkopplings cylindern är nått som orsakar problemet. 

     

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #28542
    Patrik Eck
    Deltagare

    Vet att det är långsökt, men tänkte som ett sista försök att lufta systemet. Var sitter luftningsnippeln för detta om jag öppnar huven?

    #28543
    Thomas Sjölin
    Deltagare

    Känns bromspedalen också svampig? Jag hade problem med att kopplingen tog långt ner och att bromspedalen kändes lite svampig. Bytte bromsvätska och alla problem var som bortblåsta.

     

    #28544

    Jag hade samma problem på min 156 V6:a. Jag bytte huvudcylindern (den vid kopplingspedalen). Luftade på manövercylindern som sitter på växellådan. Det blev jättebra!

    #28545
    Patrik Eck
    Deltagare

    Ok. Jo den känns trög och svampig och är typ 1cm från golvet. Då har jag lite att bita i alltså.. För kopplingen i sig slirar inte eller nåt sånt, den tar jättebra när man väl kör..

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.