Ladda ner bilder i Galleriet

Published by Peter Braun on

Forum Allmänt Ladda ner bilder i Galleriet

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Författare
    Inlägg
  • #11014
    Peter Braun
    Deltagare

    Har försökt att ladda ner bilder på ett nytt galleri som jag skapat som heter GTV6 utan resultat. Jag väljer ladda ner bilder, sedan på media väljer jag image, men sedan så händer inget. Blir stop.

    #11015
    Ayhan Dizdar
    Deltagare

    Jag hade också problem, när jag försökte ladda ner flera bilder samtidigt, vilket skall fungera. Men när. Jag tog bild för bild så fungerade det.

    Ayhan Spider 2000 Veloce -77 / GTV6-2,5 -86 / Giulia Super 2.0T -17

    #11016

    Jag kan inte ladda ned en enda bild, om jag lägger till en bild så syns länken sen så häder inget. Bara en ful fyrkant som säger att du inte har laddat någon bild. Saknar vårt gamla forum med klippta bilder och 100 inlägg en lördag kväll…

    #11017
    Peter Braun
    Deltagare

    Det är bara en tidsfråga innan även denna sida kommer vara lika aktiv som den gamla.
    Det känns som att knappar fattas när jag skall ladda ner bilder. Det kommer även upp error page längst ner på vänster hörn.

    #11018
    Niclas Rosengren
    Deltagare

    Jag skapade ett galleri i morse och laddade ned 15 bilder på en gång. Funkade klockrent

    #11019
    Ayhan Dizdar
    Deltagare

    Det där med att knappar saknas, stämmer (för min del). När jag använder min iPad så saknas ”hämta bild” knappen, man ser bara ”ladda ner bild” knappen. När jag använde min dator så blev alla (tror jag) knappar synliga, och då funkade det bra förutom det där med att ladda ner flera bilder samtidigt.
    Vi får räkna med lite småbuggar i början, det gäller bara att vara lite tålmodig tills utvecklarna fixar det. Viktigt att vi anmäler de buggar vi finner för att få rätt på det hela så snabbt som möjligt. Det är det bästa stöd vi kan ge som användare.

    Ayhan Spider 2000 Veloce -77 / GTV6-2,5 -86 / Giulia Super 2.0T -17

    #11020
    Björn Ek
    Deltagare

    Inlägg av Ayhan Dizdar på 2014-01-12 23:03

    Det där med att knappar saknas, stämmer (för min del). När jag använder min iPad så saknas ”hämta bild” knappen, man ser bara ”ladda ner bild” knappen. När jag använde min dator så blev alla (tror jag) knappar synliga, och då funkade det bra förutom det där med att ladda ner flera bilder samtidigt.
    Vi får räkna med lite småbuggar i början, det gäller bara att vara lite tålmodig tills utvecklarna fixar det. Viktigt att vi anmäler de buggar vi finner för att få rätt på det hela så snabbt som möjligt. Det är det bästa stöd vi kan ge som användare.

    Tack!

    I spent a lot of money on booze birds and fast cars. The rest I just squandered.

    #11021
    Peter Braun
    Deltagare

    Inlägg av Ayhan Dizdar på 2014-01-12 23:03
    Det där med att knappar saknas, stämmer (för min del). När jag använder min iPad så saknas ”hämta bild” knappen, man ser bara ”ladda ner bild” knappen. När jag använde min dator så blev alla (tror jag) knappar synliga, och då funkade det bra förutom det där med att ladda ner flera bilder samtidigt.
    Vi får räkna med lite småbuggar i början, det gäller bara att vara lite tålmodig tills utvecklarna fixar det. Viktigt att vi anmäler de buggar vi finner för att få rätt på det hela så snabbt som möjligt. Det är det bästa stöd vi kan ge som användare.

    Det är precis den knappen ”select images” som fattas på min dator men som jag kan se på min mobil. Får väl hålla mig till tåls tills det är fixat.

    #11022
    Peter Braun
    Deltagare

    Lyckades få fram ”select images” när jag gick in genom Safari. Däremot så vill den inte ladda ner alla bilder. Gick bra med bilder tagna med mobilkamera men inte andra bilder som var tagna med riktig kamera. Däremot så funkade dessa typer av bilder att ladda ner förut. Det dröjer nog lite innan mitt garage blir färdig i alla fall.

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Du måste vara inloggad för att svara på detta ämne.