Parkeringssensor 159

Published by Oscar Sandberg on

Forum Teknik Parkeringssensor 159

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #26891
    Oscar Sandberg
    Deltagare

    Hej!

    När jag lägger i backen på min 159 2.4 jtdm -06 får jag ett felmeddelande”Parking help not avalible´´ och bilen ger ifrån sig ett pip på 3 till 4 sekunder. Förra ägaren gjorde ett ”Control unit test, Valeo Parking control unit´´     och fick fram ERROR C1002 – Rear LH internal sensor   Vad betyder detta?

    Är det en vanlig sensor som har gått? Fixbart själv? Var hittar man grejer isf? Någon som haft samma problem?

      

    #26892
    Frank Pino
    Deltagare

    Inlägg av Oscar Sandberg på 2014-10-17 13:55

    Hej!

    När jag lägger i backen på min 159 2.4 jtdm -06 får jag ett felmeddelande”Parking help not avalible´´ och bilen ger ifrån sig ett pip på 3 till 4 sekunder. Förra ägaren gjorde ett ”Control unit test, Valeo Parking control unit´´     och fick fram ERROR C1002 – Rear LH internal sensor   Vad betyder detta?

    Är det en vanlig sensor som har gått? Fixbart själv? Var hittar man grejer isf? Någon som haft samma problem?

      

    Hejsan! På min var det ett kontaktstycke innanför bakre stötfångaren på höger sida som hade eroderat sönder. Kontaktstycket sitter mitt i sprutet från höger bakhjul. Du kan ha den turen:-) Betydligt billigare och enklare än om en givare gett upp.

    Alfapino

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Du måste vara inloggad för att svara på detta ämne.