Ryckig och motorlampa efter en stund – 159 1750

Published by Robert Rotarski on

Forum Teknik Ryckig och motorlampa efter en stund – 159 1750

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #27169
    Robert Rotarski
    Deltagare

    Någon som har en teori? Symptom:

    Lite svajjig tomgång. Ryckig gång, mest vid jämnt gas. Motorn tappar all kraft vid ca 130-140 kmh och då börjar motorlampan att lysa samt att det vibrerar lite grann, som om en cylinder fallit bort. Vid omstart försvinner motorlampan och vibrationerna, men allt kommer tillbaka om man accar lite hårdare upp till ca 100. Måste köra 20 mil snart, vågar man det?

     

     

     

    #27170
    Rickard Bergh
    Deltagare

    hur är det när du kör lugnt ? tänds den då med eller bara vid hård körning. 

    annars får du ju köra upp till 100 bara

     

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #27171
    Nusret Ljevo
    Deltagare

    Kanske LMM eller lambdasond?

    #27172
    Robert Rotarski
    Deltagare

    Kör jag lugnt så är gången bara ryckig. Ingen motorlampa. Ja jag får väl hålla igen då…

    #27173

    Det krävs nog en felkodsavläsning för att ringa in felet.
    Det låter som det du är inne på, ett “cylinderbortfall” då du får vibrationer. Då är frågan om det är tändndning eller injektorbekymmer. Glappkontakt?

    Alfa Giulia Super 2.0 Q2 -17 Fiat Punto Easy -13

    #27174
    Robert Rotarski
    Deltagare

    Och här kommer facit:
    En packning läckte olja som rann ner i ett av tändstiftsinloppen vilket gav misständning. Så var det med det!

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.