Ryckig på låga varv, 156 2.5 -04

Published by Thomas Sjölin on

Forum Teknik Ryckig på låga varv, 156 2.5 -04

Visar 8 inlägg - 1 till 8 (av 8 totalt)
  • Författare
    Inlägg
  • #36475
    Thomas Sjölin
    Deltagare

    Har börjat märka att det rycker till ibland på låga varv, framförallt under acceleration från stillastående eller mycket låg fart, samt att den hurrar till lite lätt på tomgång med några sekunders mellanrum. Den går inte orent eller ojämnt i övrigt. Har ett litet tickande ljud från motorrummet som jag misstänker är en spridare som börjar bli dålig så undrar om det kan vara orsaken?

    Detta sker på varvtal under 1000rpm, kommer jag över det är det inga problem öht.

    Inga felkoder.

    #36476
    Thomas Sjölin
    Deltagare

    Det är snarare under 1500 rpm som det händer. Över det så går den jämnt och fint såväl vid gaspådrag som konstant fart. Vid kallstart märker jag inte av det heller, det är först när motorn börjat bli varm som det uppstår.

    Har reparerat luftslangen igen med vulktejp så den borde vara tät. Bytt luftfilter. Tändstiften har gått bara 6000 mil, intervallet är 10000, men kanske borde byta dem ändå för att se om det hjälper?

    Är injection cleaner något som faktiskt funkar eller är det bara snake oil? Fast är det täta spridare så borde ju ryckigheten följa med i högre varv också?

    #36477

    Säker på att tändstiftintervallen är 10 000? Trodde det bara gällde 2.0 TS… 6 eller 8 låter vettigare. ?

    Alfa Giulia Super 2.0 Q2 -17 Fiat Punto Easy -13

    #36478
    Thomas Sjölin
    Deltagare

    Jo, det är 10000 men ska nog byta dem ändå.

    #36479
    Rickard Bergh
    Deltagare

    det är 10 000 mil på TS, V6 24v, Jts motorerna. så intervallen är rätt.
    6 elle 8000 mil har dom aldrig haft på den typen av motor.

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #36480
    Thomas Sjölin
    Deltagare

    Konstaterat att det är en tändspole som är dålig så får byta den först och se om problemen försvinner.

    #36481
    Henrik Boldrup
    Deltagare

    Hur har det gått?

    156SW 2,5 -04 och en Fiat 500e -15

    #36482
    Thomas Sjölin
    Deltagare

    Efter byte av tändspole går hon som en klocka igen. Är väl bara en tidsfråga innan nästa går sönder dock.

Visar 8 inlägg - 1 till 8 (av 8 totalt)
  • Du måste vara inloggad för att svara på detta ämne.