skumt el-fel baklampa 156a?

Published by Per-Håkan Persson on

Forum Teknik skumt el-fel baklampa 156a?

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #27449

    Hoppas på hjälp att lösa detta skumma problem (156 v6 2001). Ena baklampan lyser inte, eller rättare sagt dessa är symptomen:

    – Baklampan lyser inte då man slår på ljuset eller startar (med ljuset påslaget).

    – Men däremot tänds lampan om man tar ur den ur hållaren och sätter tillbaka den igen. Flera olika glödlampor har provats. Obs, det är inte bara en glappkontakt i hållaren! Släcker man ljuset eller slår ifrån tändningen så tänds den inte igen då man slår till ljuset/tändningen igen.

    – Då allt är avstängt, ljus såväl som tändning, så glöder tråden i lampan lite ändå!

    – Generatorn laddar 14,5 V. Batteriet håller spänning även då man stannar.

    /Per-Håkan


    #27450
    Rickard Bergh
    Deltagare

    jord fel alternativt krypström på nått sätt. svårt att säga utan o få felsöka på bilen. rengör alla kontakt ytor i kontakterna till lampan. inte bara där lampan sitter utan kablarnas kontakt. vet inte om det finns en delning i bagaget. vissa har det för så kallat bakre kabelstam. 

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #27451
    Roger Forsberg
    Deltagare

    Dragkrok på bilen? Jordfel i kontakten.

    GTV 916 3.0 24V -97

    #27452

    Ingen dragkrok. Har haft av och kollat jordskruven strax under lampan också.

    Har läst lite på de engelska sidorna. Där pekar man ofta på varvräknaren. Lampfelssystemet sitter i varvräknaren och om någon komponent där går sönder kan tydligen konstiga saker uppstå med bl.a. läckströmmar.

    Har tagit ut och öppnat varvräknaren men kan inte bara genom att titta på kretskortet säga att något är fel. Får kanske prova att skaffa en annan och testa med.

    Nån som ghar en liggande?

    /P-H

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.