Svampig koppling 156 V6?

Published by Örjan Lindell on

Forum Teknik Svampig koppling 156 V6?

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Författare
    Inlägg
  • #32966
    Örjan Lindell
    Deltagare

    Ca 18000 mil, koppling har börjat ta ”längre ner” inget oljud, inget slir, funkar perfekt! Men lite rädd att det blir sämre?

    någon som upplevt något liknande? 

    Någon som har koll vart man får loss en verkstadshandbok?

     

    #32967

    Slavcylindern kan börja läcka, sitter ovanpå växellådan, strax under insugsröret. Känn på slavens gummibälg om det börjar läcka ut vätska där.

     

    Även huvudcylinder kan bli dålig på dessa bilar men inte pillat med det så vet ej hur man åtgärdar.

    '06 GT 3.2L '00 Zender 166 3.0 GTAmodifierad ’70 Berlina räser

    #32968
    Thomas Karlsson
    Deltagare

    Jag har haft liknande problem, dock med 156 2.0 TS där slavcylindern är integrerad med urtrampningslagret. Det blev bra när jag luftade ett flertal ggr med pedalpumpning imellan. Det var mycket svart/grumlig vätska som kom ut… sen höll det bilen ut. mvh /thomas

    http://sv.wikipedia.org/wiki/Alfavirus -There are no alphavirus vaccines currently available

    #32969
    Örjan Lindell
    Deltagare

    Jepp, det var enkelt att lösa, gegga istället för bromsolja…….

    Bifogar bild på placering slavcylindern om någon får liknande problem ..

     

    #32970
    Peter Gidlund
    Deltagare

    Apropå verkstadshandbok så beställde jag en uppsättning till 156 (workshop manual) på kosters.dk i höstas. Levererades på en vecka med posten.

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Du måste vara inloggad för att svara på detta ämne.