Trasig vattenpump? alfa 156 v6

Published by Övergivna Forumposter on

Forum Teknik Trasig vattenpump? alfa 156 v6

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #26588

    Hej, (har en alfa 156 v6 -99)

    Jag har tidigare haft problem med min kokande alfa, då var det fläktproblem, men detta är nu återställd, har nu ett nytt problem…

    Jag tror att det är vattenpumpen som strular, jag ser inga tendenser på att det är toppen som gått, jag skall beskriva lite kortfattat vad som är problemet:

    Efter ca 7 minuters körning så stiger tempen och bilen börjar koka, när jag sätter på max på värme samt utblås i kupén, så kommer det ibland endast kyla.

    Detta brukar skifta, ibland kan jag köra 10 minuter med max utblås och ”härlig” värme, och helt plötsligt kan det komma kyla istället och tempen stiger och bilen börjar koka.

    Jag har dock inte kollat termostaten ännu, men vad jag läst i andra trådar så signalerar det på att vattenpumpen har passerat sitt bäst före datum.

    De frågorna jag har är:

    Är en vattenpump svår att byta? Skall man samtidigt byta kamremmen? Vad skulle det kunna kosta för att få en verkstad att fixa det? Om detta blir en dyr historia, så får jag nog se över ett nytt bilköp

    Tacksam för svar!

    Mvh Anton

    #26589

    Man måste bort med kamrem och fläktrem + allt framför pumpen så man byter kamrem samtidigt. Kostar en del att lämna in. Du får nog räkna med runt 10,000kr beroende vilken verkstad som gör det.

    Mvh Kristofer

    #26590
    Rickard Bergh
    Deltagare

    testa med termostatet först. låter som det inte öppnar nått alls. och då får du inte nått nämnvärt till cupen. jag hade testat detta först. 

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.