Vibrerande koppling alfa 156 v6 -01

Published by Övergivna Forumposter on

Forum Teknik Vibrerande koppling alfa 156 v6 -01

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #32394

    Hej alla kunniga alfaägare!

     

    Har stött på ett plötsligt kopplingsfel med min alfa 156 SW.

    Det började helt plötsligt att vibrera när jag trycker ner kopplingspedalen med växel i (börjar vid ca 1 cm nertryckning). När jag dock står still på tomgång vibrerar det inte mycket, däremot låter det under huven, speciellt när jag trampar lite på koppling under tomgång (knackar lite lätt).

    Bilen vibrerar också vid dragläge t.ex vid rödljus.

    Har verkligen noll koll med kopplingar, så en liten “diagnostik” från er sida hade hjälpt en hel del!

     

    Tack på förhand! 

     

    Mvh Anton 

    #32395
    Mats Berg
    Deltagare

    För mig så låter det som du har ett dåligt urtrampningslager eftersom det låter mer när du trycker på kopplingspedalen. Verkar som det är det som går först i kopplingen, jag håller just nu på att byta koppling på vår GT och det ända som var slitet var urkoplingslagret. 

    Inget är svårt om man kan det.

    #32396

    Tack för svar!

     

    Det verkar som det blir en helt ny kopplingssats.

    Några tips på försäljare/märke? Hittade 3 st olika på autodoc, men vet ej vad som är bäst eller passar.

    Kan även meddela att jag kommer lämna in bilen, då jag inte har en aning om hur kopplingar fungerar!

    Mvh

    #32397
    Thomas Bodén
    Deltagare

    Rota rätt på en Valeokoppling till GTA… Lite bättre och lite billigare 🙂 

    156 GTA Sportwagon

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.