Vinande/Visslande ljud när kopplingspedalen trycks ned

Published by Robert Hultman on

Forum Teknik Vinande/Visslande ljud när kopplingspedalen trycks ned

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #36565
    Robert Hultman
    Deltagare

    När jag trycker ned kopplingspedalen hörs ett vinande/visslande ljud från motorrummet. När bilen körts ett tag upphör ljudet. Jag har inte kollat om det är ett antal växlingar, körsträcka eller motortemperatur som “styr” när ljudet upphör. Det är inga problem att växla och kopplingspedalen känns helt normal. Behållaren med kopplingsvätska är fylld till mellan min- och max-märkena.

    Bilen i fråga är en 147:a 2.0 TS från 2001. (Manuellt växlad, förstås)

    Någon som har en idé om orsaken till ljudet? Ska man vara bekymrad över det eller tänka att “det går nog över”?

    Stockholm

    #36566
    Rickard Bergh
    Deltagare

    försvinner det när du släpper upp kopplingen. hur blir ljudet om du lägger foten lätt på kopplingen och inte trycker så långt utan bara lite så du känner det blir motstånd i pedalen. då har du tryckt så långt att uttramningslagret börjar trycka på tryckplattan, hör du om ljudet kommer då eller försvinner.
    kan vara uttrampningslagret som viner när det är kallt innan du får lite värme i fettet.

    Alfa specialisten / Key Account Manager för Hella Gutmann Solutions- Sweden

    #36567
    Robert Hagblom
    Deltagare

    Jag tror det försvinner med tiden. ?

    Robert Hagblom

    #36568
    Per Johnsson
    Deltagare

    Urtrampningslagret är det som är dags att byta.

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.